HP OpenVMS Systems

ask the wizard
Content starts here

Third-party Software? (Process Multinet)

» close window

The Question is:

I am planning to upgrade to OpenVms 7.3-1 in the near future. We currently run
 OpenVms 7.1-2.
We run Multinet V4.1B at present.
Will Multinet V4.1 work with Vms 7.3-1 or will I also have to upgrade Multinet?

The Answer is :

  Please contact the vendor for assistance with this and other
  third-party products.  In the case of Multinet, please contact
  Process Software.

answer written or last revised on ( 18-JUN-2004 )

» close window