HP OpenVMS Systems

ask the wizard
Content starts here

TCP/IP Services (UCX) Version Requirements?

» close window

The Question is:

Is it possible to run (install) UCX Version 4.1 on OpenVMS Version 5.5-2
 without problems ?

The Answer is :

  For information on the supported OpenVMS releases, and
  the supported TCP/IPconfigurations, please see the
  Software Product Description (SPD) and the Prior Version
  Support (PVS) information.  Pointers to both are available
  in the OpenVMS FAQ.
  Related topics discussing supported and unsupported
  configurations include (989), (2214) and (1297).

answer written or last revised on ( 6-APR-2004 )

» close window