HP OpenVMS Systems

ask the wizard
Content starts here

Layered Product Minimum Versions? (Rollout)

» close window

The Question is:

I'm currently setting up a DS15 with VMS 7.3-2 and patches VMS732_DCL V1.0,
 VMS732_GRAPHICS V1.0. What are the min and max versions of layered products
 for VMS 7.3-2?

The Answer is :

  The Software Rollout Report lists the minimum-supported software
  versions, and the rollout report webpage is referenced in the
  OpenVMS FAQ.
  There is generally no listing of maximal versions available.

answer written or last revised on ( 9-FEB-2004 )

» close window