HP OpenVMS Systems

ask the wizard
Content starts here

Problems Booting OpenVMS VAX?

» close window

The Question is:

Dear Wizard:
I have a VaxStation 4000/96.
I tried to enter in standalone mode for make a backup and after input the date
 and the hour to the system, this reboot and gave me the follow error:
%VMB-F-ERR PC=00001350
%VMB-I-STS R0=00000920
and the system don4t run.
Thanks and regards,
Mr. Carlos Sen

The Answer is :

  OpenVMS VAX V5.5-2 is not supported on the VAXstation 4000 model 96
  platform per the OpenVMS support chart version requirements website.
  The URL is listed in the OpenVMS Frequently Asked Questions (FAQ).
  You must use a more recent OpenVMS VAX version both for the normal
  system operations and for the standalone BACKUP environment, with
  V5.5-2H4, and V6.1 and later being the required versions.  Versions
  V5.5-2 and prior (and version V6.0) are not supported on this system.

answer written or last revised on ( 24-NOV-2003 )

» close window