HP OpenVMS Systems

ask the wizard
Content starts here

Advanced Server OpenVMS Version Requirements?

» close window

The Question is:

I am running PATHWORKS V6.0C for OpenVMS (Advanced Server) on OpenVMS (TM)
 Alpha Operating System, Version V7.1.  Can I upgrade to PATHWORKS V6.1 for
 OpenVMS (Advanced Server) without doing an upgrade to OpenVMS?

The Answer is :

  This configuration may (will?) probably work, but this configuration
  is not supported and was never qualified nor tested.
  PATHWORKS V6.1 requires OpenVMS V7.2-2 or later.

answer written or last revised on ( 1-JUL-2003 )

» close window