HP OpenVMS Systems

ask the wizard
Content starts here

Problems with LAT on OpenVMS V7.3?

» close window

The Question is:

We recently upgraded to VMS 7.3 , we have DECNET plus and TCPIP but cannot get
 lat running?

The Answer is :

  Please contact the customer support center directly, as details on
  what commands were attempted and on any messages, errors or other
  diagnostics that might have resulted will be needed.  Also expect
  to be asked for the particular network hardware configuration; for
  details such as the numbers of controllers and LAN segments that
  might be connected to this particular host.

answer written or last revised on ( 8-APR-2003 )

» close window