HP OpenVMS Systems

ask the wizard
Content starts here

OpenVMS VAX on (retired) VAXft?

» close window

The Question is:

Will 7.3 run on a VAXft ?

The Answer is :

  The VAXft services are supported and not tested on OpenVMS VAX V7.3,
  and these are required for operation of the VAXft series hardware.
  The VAXft series hardware and software was retired some time ago.
  If you wish to know if this works, then try it -- but please do not
  expect HP or the OpenVMS Wizard to fix anything that might be found
  wrong during the tests.

answer written or last revised on ( 27-JAN-2003 )

» close window