HP OpenVMS Systems

ask the wizard
Content starts here

Third-party software? (IBM WebSphere MQ)

» close window

The Question is:

Is MQSeries V5.1 supported in OpenVMS V7.3-1?  Where can I see a documentation?
  In IBM, it says MQSeries runs in V7.2-1 and V7.3.  Thanks for support.

The Answer is :

  IBM MQSeries (now called WebSphere MQ) is a third-party product.
  You will want to inquire with IBM for information and documentation,
  and for requirements for use of IBM WebSphere MQ) on HP OpenVMS.

answer written or last revised on ( 12-JAN-2003 )

» close window