HP OpenVMS Systems

ask the wizard
Content starts here

Seeking Version Requirements and Platforms?

» close window

The Question is:

For a Classic project I need to be able to run VMS4.5 & VMS4.6 . These
 operating systems are not supported on most VAX's. Could you please tell me
 what VAX models they are supported on.
Thanks very much,

The Answer is :

  Please see the OpenVMS Frequently Asked Questions (FAQ) document for
  the information on minimum OpenVMS version and platform support.
  Specifically, please see the FAQ section entitled:
    What version of OpenVMS do I need?

answer written or last revised on ( 8-DEC-2002 )

» close window