HP OpenVMS Systems

ask the wizard
Content starts here

Third-party Software? (Oracle)

» close window

The Question is:

Is Oracle 8.1.7 certified against VMS 7.2-2

The Answer is :

  Please ask Oracle.  Oracle is the organization that decides which
  configurations are and which configurations are not supported.

answer written or last revised on ( 21-NOV-2002 )

» close window