HP OpenVMS Systems

ask the wizard
Content starts here

BASEstar and DECosap Version Support?

» close window

The Question is:

I buy AlphaDS25 (minimum support OVMS 7.3-1)
and I necessary to use BASEstar Classic DAS for Siemens H1 Protocol, Version 3.4.
I interesting is supported it in OVMS 7.3-1 ?
In SPD 61.41.00 written:
For OpenVMS Alpha Systems:
OpenVMS Alpha Operating System Version 6.1, 6.2,7.0
also I interesting DECosap/H1 Version 3.1
SPD 47.95.05
DECosap/H1 for OpenVMS Alpha:
OpenVMS Version 6.1 to 7.1

The Answer is :

  Please contact the support center for assistance with the BASEstar
  and OSAP version requirements, support details, and alternatives,
  and (if appropriate) to request support for this configuration.
  Related topics include (3486).

answer written or last revised on ( 28-OCT-2002 )

» close window