HP OpenVMS Systems

ask the wizard
Content starts here

FTSO Support of TCP/IP Services?

» close window

The Question is:

It seems that I have the pre-req UCX, but the install says that I don't.
I don't know what to do next.

The Answer is :

  Please contact the support center -- you will likely need to acquire
  a newer version of the FTSO package.  This version of FTSO is clearly
  not detecting TCP/IP Services (V5.0 and later) correctly, as you have

answer written or last revised on ( 16-JUL-2002 )

» close window