HP OpenVMS Systems

ask the wizard
Content starts here

Fatal Drive error with SSL2020 AIT Tape?

» close window

The Question is:

i have two drives, firmware on one is 1.34 and on the other is 1.30.  IF i use
 the /dens=ait1
will this fix my problem ?  or is this parameter required at all ?
thanks, patty

The Answer is :

  If you have the current OpenVMS ECO kits applied, please contact
  your hardware support organization.

answer written or last revised on ( 26-JUN-2002 )

» close window