HP OpenVMS Systems

ask the wizard
Content starts here

Third-party Software? (OMTOOL)

» close window

The Question is:

We will be upgrading VMS from 7.1-2 to 7.3-1.  OMTOOL no longer
 prodeces/supports their FAXSR software for VMS.  Who can I ask if FAXSR
 4.1-027 will work with VMS 7.3-1?  Thanx.  Briony

The Answer is :

  The OpenVMS Wizard is not particularly familiar with any of these
  third-party products, and would encourage direct contact with the
  product maintainer(s) or (if that is not feasible) local testing.
  Information on many of the available software packages for OpenVMS
  is in the CSA catalog, with the OpenVMS FAQ having a pointer to the
  catalog website.

answer written or last revised on ( 25-MAR-2002 )

» close window