HP OpenVMS Systems

ask the wizard
Content starts here

Java on (Older) OpenVMS?

» close window

The Question is:

What is currently supportd versions of Java on Open/VMS 6.2

The Answer is :

  The OpenVMS FAQ section on Java will be of interest here, and that FAQ
  section and/or the referenced website will have current information.
  Additionally, existing Java topics here in Ask The Wizard including
  (2627) may be (will be?) of interest.

answer written or last revised on ( 18-FEB-2002 )

» close window