HP OpenVMS Systems

ask the wizard
Content starts here

Failure Booting OpenVMS Alpha V7.2 CD-ROM?

» close window

The Question is:

I have tried 2 different distribution CD's, at least one of which I just used
 to installed 7.2 on a pair of 4100's
Any idea of what my problem might be?

The Answer is :

  The OpenVMS Wizard is unfamilar with any previous reports of this
  behaviour, and is unfamiliar with any similar known problems on this
  The OpenVMS Wizard will assume this is NOT an AlphaServer 2100 model
  5/375 (as that is an unsupported platform), and will further assume
  that this bootstrap utilizes a CD-ROM drive that is supported on this
  platform, and will yet further assume that this AlphaServer 2100 series
  system has the current PALcode loaded.
  You will want to use a CD-ROM containing a newer OpenVMS release.  The
  OpenVMS Alpha V7.2 release is no longer a supported release, and the
  prefered upgrade pathes are to OpenVMS Alpha V7.2-2, to OpenVMS Alpha
  V7.3, or to a more current OpenVMS release (as available).
  Please contact the Customer Support Center.  You may be asked to enable
  and provide the output from the APB-based bootstrap tracing capabilities
  -- see the FAQ for details on the boot flags that enable tracing.  You
  will likely also be asked for details of the failure, and details of
  the platform, console environment variable setting, CD-ROM device, and

answer written or last revised on ( 30-NOV-2001 )

» close window