HP OpenVMS Systems

ask the wizard
Content starts here


» close window

The Question is:

Is the DEGPA-TA (Gigabit Ethernet, copper version) ethernet card compatible
 with OVMS 7.2-1? I saw in early spring that the DEGPA-SA (Fiber version) is
 and I saw the DEGPA-TA listed as "coming soon" but have not been able to find
 out whether or not it is
available now. At that time the DEGPA-TA was listed as compatible with Tru64

The Answer is :

  DEGPA-TA qualification is in progress on various AlphaServer
  platforms, and support may (will?) require an ECO kit.
  The list of the qualified devices for particular AlphaServer
  platforms is generally available at the AlphaServer website.

answer written or last revised on ( 19-SEP-2001 )

» close window