HP OpenVMS Systems

ask the wizard
Content starts here

Per-Disk Volume Shadowing Licenses?

» close window

The Question is:

Will a Volume shadowing per Disk License (ql-2a1aa-3b) work on Vms Ver 55.2h4

The Answer is :

  V5.5-2H4 is simply too old and does not include support of the
  per-disk volume shadowing licenses -- you need OpenVMS VAX V6.1
  or later for the per-disk volume shadowing licenses.  With releases
  older than OpenVMS V6.1, the full product license is required.

answer written or last revised on ( 10-APR-2001 )

» close window