HP OpenVMS Systems

ask the wizard
Content starts here

DE504 OpenVMS Version Requirements?

» close window

The Question is:

DE504-BA and V7.1-1H2 ?
We have a Digital Alpha Server 300 with V7.1-1H2 installed, and we have just
 bought a DE504-BA network card although the SRM recognizes the new ports
 OpenVMS does not recognize the circuts what patches do I need to correct this?

The Answer is :

  Please upgrade to V7.1-2 or V7.2-1, and apply the mandatory ECO kits.

answer written or last revised on ( 29-MAR-2001 )

» close window