HP OpenVMS Systems

ask the wizard
Content starts here

PAWZ DECwindows Motif Prerequisite?

» close window

The Question is:

Motif - What is the current rev number for Motif? On the March 2001 cd it is
 1.2-5, but
in the PAWZ intallation guide requirements it
states we need at least 1.3 or later. Could this
just be a type-o on PAWZ part? Please let me know soon.
Bill Mac

The Answer is :

  DECwindows V1.2-5 and V1.2-6 (part of the OpenVMS V7.3 field
  test) are the current product versions, as of March 2001.
  The OpenVMS Wizard would tend to assume a reference to a V1.3
  version would be incorrect, and the OpenVMS Wizard might assume
  that the intended reference was V1.2-3.
  Per the Ask The Wizard instructions displayed when submitting
  a question, if you require a timely answer, please contact the
  Compaq Customer Support Center directly.

answer written or last revised on ( 15-MAR-2001 )

» close window