HP OpenVMS Systems

ask the wizard
Content starts here

Third-party software? (Multinet)

» close window

The Question is:

I have installed Multinet Version 4.2. What patch and/or patches do I need
 installed? Where can I find the patche(s)?

The Answer is :

  Please contact the maintainer(s) of Multinet for assistance with
  Multinet software.

answer written or last revised on ( 12-FEB-2001 )

» close window