HP OpenVMS Systems

ask the wizard
Content starts here

AlphaServer Supported Options?

» close window

The Question is:

Can we use a KZPBA controller on an AlphaServer 2100 system using OpenVMS

The Answer is :

  Based on:
  Yes, KZPBA-CA and -CB are supported on the AlphaServer 2100 series.
  You will have to upgrade to OpenVMS Alpha V6.2-1H3 or to OpenVMS V7.1-2.

answer written or last revised on ( 6-FEB-2001 )

» close window