HP OpenVMS Systems

ask the wizard
Content starts here

Supported product version information?

» close window

The Question is:

Please can you confimrm if FMS V2.4 will run on an ALPHA system correctly, or
 if there are any known issues.

The Answer is :

  The Software Public Rollout Reports (referenced in the FAQ) contain
  the supported version information for FMS and for other products.

answer written or last revised on ( 31-JUL-2000 )

» close window