HP OpenVMS Systems

ask the wizard
Content starts here

Application Failure after Upgrade? (ACCVIO)

» close window

The Question is:

On an AlphaServer 4100 with external RAID, after upgrading to V7.1-2, when
 running one application, it dumps out with one of the following errors:
Have applied the UCX-Eco from the cd-rom. Is there another ECO that should be
 applied to fix the error ? I believe it has something to do with QIO updates.
Thanks !

The Answer is :

  Some of the cited error messages could be valid, and some are clearly
  bogus.  Please contact the vendor that is supporting the particular
  application for assistance in resolving this -- the vendor may require
  direct contact with the Compaq Customer Support Center in order to
  resolve this, or this may be a problem in the application itself.

answer written or last revised on ( 30-MAY-2000 )

» close window