HP OpenVMS Systems

ask the wizard
Content starts here

Auto Callback (ACB) and V7.2?

» close window

The Question is:

Is DEC AutoCallBack (ACB) version 2.3-001 compatible with OpenVMS AXP 7.2 ?

The Answer is :

  If the ACB or other product of interest is not listed in the Software
  Rollout (SWROLL) report -- referenced in the OpenVMS FAQ -- please
  directly contact the Compaq Customer Support Center for details and
  plans (if any).
  The ACB SPD is available as 39.53.xx.
  Radius is also an option here.

answer written or last revised on ( 29-JUN-2000 )

» close window