HP OpenVMS Systems

ask the wizard
Content starts here

Minimum Supported Product Version? (CMS)

» close window

The Question is:

Does CMS 4.0 run under VMS 7.2 on both Alpha and Vax

The Answer is :

  Given that the OpenVMS Wizard is aware that CMS V3.8 works in an OpenVMS
  Cluster of OpenVMS Alpha V7.2-1 and OpenVMS VAX V7.2, the OpenVMS Wizard
  knows of no reason why CMS V4.0 would not also work.
  Please see the Software Rollout (swroll) Report URL referenced in the
  OpenVMS FAQ for the minimum official supported version of the product.

answer written or last revised on ( 11-MAY-2000 )

» close window