HP OpenVMS Systems

ask the wizard
Content starts here

Minimum Supported Layered Product Versions?

» close window

The Question is:

Where can I obtain information about supported versions of layered products
 under OpenVMS 7.2, both CPU types.

The Answer is :

  Please see the OpenVMS FAQ section MGMT16, and specifically please
  see the discussion in that section on the minimum supported layered
  product versions.

answer written or last revised on ( 27-APR-2000 )

» close window