HP OpenVMS Systems

ask the wizard
Content starts here

VAX PCSI kit installation? (AXPVMS error)

» close window

The Question is:

I am trying to install tcpip v5.0 onto a vax. I am getting an error "referenced
 product DEC AXPVMS VMS was not found for product DEC AXPVMS TCPIP V5.0-9"
Can you help? Do you know what this means?

The Answer is :

  You appear to be trying to install the OpenVMS Alpha kit
  on an OpenVMS VAX system.  Please use the OpenVMS VAX kit.

answer written or last revised on ( 25-APR-2000 )

» close window