HP OpenVMS Systems

ask the wizard
Content starts here

TCP/IP Services version for OpenVMS V7.2?

» close window

The Question is:

Can I run UCX V4.2 on VMS 7.2 and if so can I run BASEstar 3.1 on VMS 7.2.

The Answer is :

  TCP/IP Services V5.0 is the minimum version on V7.2 and later,
  and V5.0A is the recommended version on V7.1 and later.
  Please contact the Compaq Customer Support Center for assistance
  with BASEstar upgrades and product status, as information on the
  particular BASEstar configuration and BASEstar modules will likely
  be required.

answer written or last revised on ( 25-APR-2000 )

» close window