HP OpenVMS Systems

ask the wizard
Content starts here

PATHWORKS (Macintosh) and V7.2?

» close window

The Question is:

PATHWORKS for OpenVMS (Macintosh) currently works with VAX OpenVMS V7.1. Will
 PATHWORKS for OpenVMS (Macintosh) work with VAX OpenVMS V7.2? I do understand
 that it's not supported under either version.

The Answer is :

  Please contact Compaq Customer Support, as PATHWORKS Macintosh
  support can be available on a per-customer basis.

answer written or last revised on ( 23-MAY-2000 )

» close window