HP OpenVMS Systems

ask the wizard
Content starts here


» close window

The Question is:

Running OpenVMS cluster v7.1-2 and have installed the DE600 Ethernet cards,
 have the VMS712-UPDATE-V0300-4 patch applied.
The problem occurs when trying to define a cluster IP address via UCX 4.2-3.
 Error reported as follows;
%UCX-E-INVINETER, Error defining interface: EE0
-UCX-E-QUALNOTAPP, The C_NETWORK_MASK qualifier is not applicable

The Answer is :

  Please consider an upgrade to TCP/IP Services V5.0A, and (if it
  persists) please contact the Compaq Customer Support Center for
  assistance in tracking down and resolving this problem.

answer written or last revised on ( 31-MAR-2000 )

» close window