HP OpenVMS Systems

ask the wizard
Content starts here

UltraSCSI disk fault?

» close window

The Question is:

Hard drive DS-RZ1EA-VW 18.2gig is it supported on an Alpha 1200 running a 4 member Raid5, w/ 4.3gig drives.  Tried to install and got device fault light on lower drive.  Also bootstrap error on boot. Removed drive all is well????
Glenn Moody
VMS Version 7.1-1h1

The Answer is :

  Please contact your hardware support organization, as information
  on the particular SCSI controller and the particular UltraSCSI
  StorageWorks configuration will be required here.
  OpenVMS Alpha V7.1-2 or V7.2-1 is recommended.

answer written or last revised on ( 13-MAR-2000 )

» close window