HP OpenVMS Systems

ask the wizard
Content starts here

Obtaining ECO/patch kits?

» close window

The Question is:

Where may I get the patch to be able to install SLSCLIENTC029 on VMS 7.2?

The Answer is :

  If the particular ECO or patch kit is not available at the Compaq
  service website (see the OpenVMS FAQ for pointers), please contact
  the Compaq Customer Support Center directly.

answer written or last revised on ( 16-FEB-2000 )

» close window