HP OpenVMS Systems

ask the wizard
Content starts here

DECnet on Microsoft Windows (Win95, WinNT)?

» close window

The Question is:

Having successfully installed Multinet TCP/IP 4.1 with VMS 5.5-2, what is
required to support Decnet applications on a W95/98 or NT4 client?
Thanks! Dennis

The Answer is :

  PATHWORKS 32 V7.1a provides the DECnet transport for Microsoft
  Windows 95, Windows 98, and Windows NT V4.0.  PATHWORKS 32 V7.2
  adds support for Windows 2000.
  Related topics include (1330), (1721), (1750), (1912), (6777), etc.

answer written or last revised on ( 23-JUL-2001 )

» close window