HP OpenVMS Systems Documentation

Content starts here
HP Open Source Security for OpenVMS Volume 1: Common Data Security Architecture > Chapter 2 Installation and Initialization

Installation of CDSA on OpenVMS Alpha and I64 Version 8.3 and higher

  Table of Contents

  Glossary

  Index

If you install or upgrade to OpenVMS I64 or OpenVMS Alpha Version 8.3 or higher, CDSA Version 2.2 is automatically installed and configured.